Jump to content

Search the Community

Showing results for tags 'script error'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • PC Pitstop Site
    • Information Desk
    • PC Pitstop Test or AutoFix Problems
    • PC Pitstop's Paid Products
    • Site Feedback
    • Tech Talk
  • Community
    • Networking, Email, and Internet Connections
    • Viruses, Spyware, Adware
    • User to User Help
    • Tips 'n' Tricks
    • Post Your Pit Test Results
    • Linux
    • All Things Apple
    • Custom PCs, case mods, overclocking
    • Smart Phones and Hand-held Devices
    • Games and Gear
    • Distributed Computing Teams
    • Making Web Sites
    • General Discussions

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


System Specifications:


TechExpress Link:

Found 1 result

  1. I'm running Windows XP Pro and using Outlook Express as my mail handler. My Outlook Express is tied in with IE 8 which I hardly ever use for a browser. Recently I have started getting script errors -- but for ONLY SOME of my mail. These error messages stay locked on my email inbox screen until I click a "No" button repeatedly. Sometimes, it takes 25+ clicks of "No" to disarm the error message window so that I can go & read or delete the email message The mail originates from vendors whom I do biz with and who use Aweber to mail to their list. I was told recently that Aweber changed it's codes so that IE8 is no longer supported (ditto XP, I'd guess). And, of course, I cannot upgrade to IE 9, or 10 since I run XP. The error messages read" IE Script Error An error has occurred in the script on this page. Line: 4 char: 208 Error: 'head' is null or not an object Code: 0 URL: mhtml:mid//00000019/ Do you want to continue running scripts on this page? Yes No After clicking "No", a 2nd error message pops up with different parameters: Line: 0 char: 0 Error: Script error Code: 0 Any ideas for a work-around?
×
×
  • Create New...